Project

General

Profile

Feature #307

MUC chatrooms

Added by Anonymous about 9 years ago. Updated almost 9 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
10/22/2010
Due date:
% Done:

0%

Estimated time:
Close

Description

Hi,

I'd like support for MUC chatrooms in Beem.

Arnt


Related issues

Is duplicate of Feature #216: Multi User Chat [XEP-0045]New2009-11-19

History

#1 Updated by Frédéric Barthéléry about 9 years ago

You can find a preliminary version there http://www.beem-project.com/issues/216

#2 Updated by Frédéric Barthéléry almost 9 years ago

  • Tracker changed from Bug to Feature

#3 Updated by Frédéric Barthéléry almost 9 years ago

  • Status changed from New to Closed

Also available in: Atom PDF