Project

General

Profile

Feature #317

Add opportunity to put all XMPP transports in one group automatically

Added by Anonymous about 10 years ago. Updated over 8 years ago.

Status:
New
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Start date:
11/21/2010
Due date:
% Done:

0%

Estimated time:
Close

Description

Hi,

please add the opportunity to automatically put all transport agents in one group automatically, so that the contact list becomes more tidy when using a lot of agents.

Regards,
Domi


Related issues

Has duplicate Feature #413: Hide Transports like in GajimClosed02/06/2012

Actions
Is duplicate of Feature #315: Add opportunity to hide transport agents in "all contacts" groupClosed11/21/2010

Actions
#1

Updated by Frédéric Barthéléry almost 10 years ago

  • Target version changed from 0.1.5 to 0.2
#2

Updated by Frédéric Barthéléry over 8 years ago

  • Status changed from New to Closed
#3

Updated by Frédéric Barthéléry over 8 years ago

  • Status changed from Closed to New

Also available in: Atom PDF