Project

General

Profile

Bug #426

add contact

Added by Anonymous about 8 years ago. Updated over 7 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Start date:
04/12/2012
Due date:
% Done:

0%

Estimated time:
Affected version:
0.1.6
Locale:
Close

Description

How to add a contact not in the form of a mailbox.Thanks.


Related issues

Is duplicate of Bug #424: error loginClosedFrédéric Barthéléry04/11/2012

Actions
#1

Updated by Frédéric Barthéléry about 8 years ago

  • Target version set to 0.1.9
#2

Updated by Frédéric Barthéléry over 7 years ago

  • Status changed from New to Closed
#3

Updated by Frédéric Barthéléry over 7 years ago

  • Target version changed from 0.1.9 to 0.1.8

Also available in: Atom PDF